wiki:poppler

Poppler

I found that Inkscape depends on headers from Poppler which are not installed by default. Add:

--enable-xpdf-headers

to install them.

It looks like koffice does, too.

Up
Top

Last modified 11 years ago Last modified on 10/10/2010 07:52:55 PM
Note: See TracWiki for help on using the wiki.