wiki:qtwebengine

qtwebengine

If you are using an old system, qtwebengine-5.12.1 required ffmpeg-3.3 or later. I've no idea abould earlier version of icu, all my old systems were already updated to 63.1 for firefox-65.0.

Up
Top

Last modified 2 years ago Last modified on 02/04/2019 03:20:09 AM
Note: See TracWiki for help on using the wiki.