Changes between Version 1 and Version 2 of qtwebengine


Ignore:
Timestamp:
02/04/2019 03:20:09 AM (3 years ago)
Author:
ken@…
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • qtwebengine

    v1 v2  
    11= qtwebengine =
     2
     3If you are using an old system, qtwebengine-5.12.1 required ffmpeg-3.3 or later.
     4I've no idea abould earlier version of icu, all my old systems were already updated to 63.1 for firefox-65.0.
    25
    36[wiki:XLibraries Up][[br]]