wiki:qtwebengine

Version 2 (modified by ken@…, 3 years ago) ( diff )

--

qtwebengine

If you are using an old system, qtwebengine-5.12.1 required ffmpeg-3.3 or later. I've no idea abould earlier version of icu, all my old systems were already updated to 63.1 for firefox-65.0.

Up
Top

Note: See TracWiki for help on using the wiki.