Changeset 6208438f


Ignore:
Timestamp:
03/02/2014 08:33:58 PM (9 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.0-rc1, 10.1, 10.1-rc1, 11.0, 11.0-rc1, 11.0-rc2, 11.0-rc3, 11.1, 11.1-rc1, 11.2, 11.2-rc1, 7.10, 7.10-rc1, 7.6, 7.6-rc1, 7.7, 7.7-rc1, 7.8, 7.8-rc1, 7.9, 7.9-rc1, 7.9-rc2, 8.0, 8.0-rc1, 8.1, 8.1-rc1, 8.1-rc2, 8.2, 8.2-rc1, 8.3, 8.3-rc1, 8.3-rc2, 8.4, 8.4-rc1, 9.0, 9.0-rc1, 9.1, 9.1-rc1, BOOK.old, arm, cross-chap5, hybrid, ml-11.0, multilib, nosym, old-trunk, s6-init, trunk, xry111/arm64, xry111/clfs-ng, xry111/git-transition, xry111/glibc-2.34, xry111/glibc-2.37, xry111/lfs-next, xry111/pip3, xry111/queue-11.3, xry111/rust-wip-20221008, xry111/tester-nohack, xry111/usr-move
Children:
6dfcbc8b
Parents:
267dbec
Message:

Wording

git-svn-id: http://svn.linuxfromscratch.org/LFS/trunk/BOOK@10496 4aa44e1e-78dd-0310-a6d2-fbcd4c07a689

File:
1 edited

Legend:

Unmodified
Added
Removed
  • prologue/hostreqs.xml

    r267dbec r6208438f  
    6767
    6868      <note><para>On some distributions, there have been reports that some
    69       libraries used by gcc have can be in an inconsistent state and that this
     69      libraries used by gcc can be in an inconsistent state and that this
    7070      interferes with building some LFS packages.  To check this, look in
    7171      /usr/lib and possibly /usr/lib64 for libgmp.la, libmpfr.la, and
Note: See TracChangeset for help on using the changeset viewer.