Changeset 9618d0e


Ignore:
Timestamp:
04/03/2020 05:45:17 PM (19 months ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.0-rc1, 10.1, 10.1-rc1, 11.0, 11.0-rc1, 11.0-rc2, 11.0-rc3, cross-chap5, ml-11.0, multilib, old-trunk, trunk, xry111/git-transition, xry111/glibc-2.34, xry111/tester-nohack, xry111/usr-move
Children:
49fb110
Parents:
caccd51
Message:

Clarify the kernel version needed.

git-svn-id: http://svn.linuxfromscratch.org/LFS/trunk/BOOK@11803 4aa44e1e-78dd-0310-a6d2-fbcd4c07a689

File:
1 edited

Legend:

Unmodified
Added
Removed
  • chapter03/packages.xml

    rcaccd51 r9618d0e  
    438438          <para>The Linux kernel is updated relatively often, many times due to
    439439          discoveries of security vulnerabilities.  The latest available
    440           &linux-major-version;.&linux-minor-version;.x kernel version should be
     440          <!--&linux-major-version;.&linux-minor-version;.x--> stable kernel
     441          version <!--should--> may be
    441442          used, unless the errata page says otherwise.</para>
    442443
Note: See TracChangeset for help on using the changeset viewer.