Changeset 178639f for packages.ent


Ignore:
Timestamp:
03/31/2019 03:55:11 PM (3 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 11.1, 9.0, 9.1, lazarus, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
1714bd38
Parents:
367853f
Message:

Update to postfix-3.4.5.
Update to mlt-6.14.0.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@21418 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r367853f r178639f  
    623623
    624624<!ENTITY exim-version                 "4.92">
    625 <!ENTITY postfix-version              "3.4.4">
     625<!ENTITY postfix-version              "3.4.5">
    626626<!ENTITY sendmail-version             "8.15.2">
    627627
     
    937937<!ENTITY libvorbis-version            "1.3.6">
    938938<!ENTITY libvpx-version               "1.8.0">
    939 <!ENTITY mlt-version                  "6.12.0">
     939<!ENTITY mlt-version                  "6.14.0">
    940940<!ENTITY opal-version                 "3.10.10">
    941941<!ENTITY opus-version                 "1.3">
Note: See TracChangeset for help on using the changeset viewer.