Changeset 21540b2 for packages.ent


Ignore:
Timestamp:
04/02/2016 02:47:32 AM (6 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 7.10, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
bb36f0cd
Parents:
e35976a
Message:

Update to lvm2-2.02.148.
Update to cups-filters-1.8.3.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@17203 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    re35976a r21540b2  
    4646<!ENTITY fuse-download-version        "2_9_5">
    4747<!ENTITY jfsutils-version             "1.1.15">
    48 <!ENTITY lvm2-version                 "2.02.147">
     48<!ENTITY lvm2-version                 "2.02.148">
    4949<!ENTITY mdadm-version                "3.4">
    5050<!ENTITY ntfs-3g-version              "2016.2.22">
     
    803803<!-- Chapter 50 -->
    804804<!ENTITY cups-version                 "2.1.3">
    805 <!ENTITY cups-filters-version         "1.8.2">
     805<!ENTITY cups-filters-version         "1.8.3">
    806806<!ENTITY gs-version                   "9.18">
    807807<!ENTITY gutenprint-version           "5.2.11">
Note: See TracChangeset for help on using the changeset viewer.