Changeset 420d60b for packages.ent


Ignore:
Timestamp:
10/24/2019 08:58:14 PM (2 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 9.1, ken/refactor-virt, lazarus, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
afe4b852
Parents:
d4ef6ae
Message:

Update to Python-2.7.17.
Update to proftpd-1.3.6b.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@22297 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    rd4ef6ae r420d60b  
    329329<!ENTITY npapi-sdk-version            "0.27.2">
    330330<!ENTITY php-version                  "7.3.10">
    331 <!ENTITY python2-version              "2.7.16">
     331<!ENTITY python2-version              "2.7.17">
    332332<!ENTITY python3-version              "3.8.0">
    333333<!ENTITY ruby-minor-version           "2.6">
     
    608608<!-- Chapter 20 -->
    609609<!ENTITY apache-version               "2.4.41">
    610 <!ENTITY proftpd-version              "1.3.6a">
     610<!ENTITY proftpd-version              "1.3.6b">
    611611<!ENTITY vsftpd-version               "3.0.3">
    612612
Note: See TracChangeset for help on using the changeset viewer.