Changeset 49b8f58 for packages.ent


Ignore:
Timestamp:
11/28/2022 09:16:03 PM (15 months ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
11.3, 12.0, 12.1, kea, ken/inkscape-core-mods, ken/tuningfonts, lazarus, lxqt, plabs/newcss, plabs/python-mods, python3.11, qt5new, rahul/power-profiles-daemon, renodr/vulkan-addition, trunk, xry111/xf86-video-removal
Children:
446155fb, b0d1dc0
Parents:
01e9d327
Message:

Package updates.
Update to pycryptodome-3.16.0 (Python module).
Update to pipewire-0.3.61.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r01e9d327 r49b8f58  
    514514<!ENTITY pycairo-version              "1.22.0">
    515515<!ENTITY pycairo2-version             "1.18.2">
    516 <!ENTITY pycryptodome-version         "3.15.0">
     516<!ENTITY pycryptodome-version         "3.16.0">
    517517<!ENTITY dbusmock-version             "0.28.6">
    518518<!ENTITY pygments-version             "2.13.0">
     
    916916<!ENTITY mlt-version                  "7.12.0">
    917917<!ENTITY opus-version                 "1.3.1">
    918 <!ENTITY pipewire-version             "0.3.60">
     918<!ENTITY pipewire-version             "0.3.61">
    919919<!ENTITY pulseaudio-major-version     "16.1">
    920920<!ENTITY pulseaudio-version           "&pulseaudio-major-version;">
Note: See TracChangeset for help on using the changeset viewer.