Changeset a772d7e


Ignore:
Timestamp:
10/07/2014 08:17:37 AM (8 years ago)
Author:
Igor Živković <igor@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, krejzi/svn, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
6e5365b
Parents:
89e6d61
Message:

misspellings

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@14521 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • introduction/welcome/conventions.xml

    r89e6d61 ra772d7e  
    109109   
    110110    <para>These dependencies are those that the BLFS editors have determined
    111     are important to give the package reasonable capabilities.  Ppackage
     111    are important to give the package reasonable capabilities.  Package
    112112    installation instructions assume thay are installed.  If a recommended
    113113    package is not desired, the instructions may need to be modified to
    114     accomodate the missing package.</para>
     114    accommodate the missing package.</para>
    115115   
    116116    <bridgehead renderas="sect3">Optional Dependencies</bridgehead>
Note: See TracChangeset for help on using the changeset viewer.