Changeset ac574fd6 for packages.ent


Ignore:
Timestamp:
06/26/2018 06:44:26 PM (4 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 11.1, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
9da4cc6f
Parents:
fee79e2
Message:

Update sqlite to 3.24.0. Probably not urgent, but known to work with firefox-61.0.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20207 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    rfee79e2 rac574fd6  
    517517<!ENTITY mariadb-version              "10.3.7">
    518518<!ENTITY postgresql-version           "10.4">
    519 <!ENTITY sqlite-version               "3.23.1">
     519<!ENTITY sqlite-version               "3.24.0">
    520520
    521521<!-- Chapter 23 -->
Note: See TracChangeset for help on using the changeset viewer.