Changeset eecae1f9 for packages.ent


Ignore:
Timestamp:
03/23/2017 07:31:04 PM (5 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 11.1, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
0acce93
Parents:
21ff1eb
Message:

Update to ntp-4.2.8p10.
python3-3.6.1.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@18529 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r21ff1eb reecae1f9  
    303303<!ENTITY php-version                  "7.1.3">
    304304<!ENTITY python2-version              "2.7.13">
    305 <!ENTITY python3-version              "3.6.0">
     305<!ENTITY python3-version              "3.6.1">
    306306<!ENTITY ruby-minor-version           "2.4">
    307307<!ENTITY ruby-patch-version           "0">
     
    402402<!ENTITY net-tools-version            "CVS_20101030">
    403403<!ENTITY nfs-utils-version            "2.1.1">
    404 <!ENTITY ntp-version                  "4.2.8p9">
     404<!ENTITY ntp-version                  "4.2.8p10">
    405405<!ENTITY rpcbind-version              "0.2.4">
    406406<!ENTITY rsync-version                "3.1.2">
Note: See TracChangeset for help on using the changeset viewer.