Ignore:
Timestamp:
01/27/2019 05:25:17 PM (4 years ago)
Author:
Pierre Labastie <pieere@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 11.3, 8.4, 9.0, 9.1, ken/inkscape-core-mods, lazarus, plabs/python-mods, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
9b21a7a
Parents:
fccc8d9
Message:

Usbutils does not depend on Python 2 anymore

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@21049 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • introduction/welcome/changelog.xml

    rfccc8d9 r5093a1f9  
    4646      <para>January 27th, 2019</para>
    4747      <itemizedlist>
     48        <listitem>
     49          <para>[pierre] - Usbutils does not need Python 2 anymore.</para>
     50        </listitem>
    4851        <listitem>
    4952          <para>[bdubbs] - Update to zsh-5.7. Fixes
Note: See TracChangeset for help on using the changeset viewer.