Changeset 55b928fc for packages.ent


Ignore:
Timestamp:
05/15/2015 10:18:42 PM (7 years ago)
Author:
Fernando de Oliveira <fernando@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
b65fc76c
Parents:
04626dde
Message:

Update to gtk+-2.24.28.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@15970 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r04626dde r55b928fc  
    470470<!ENTITY glu-version                  "9.0.0">
    471471<!ENTITY goffice010-version           "0.10.22">
    472 <!ENTITY gtk2-version                 "2.24.27">
     472<!ENTITY gtk2-version                 "2.24.28">
    473473<!ENTITY gtk3-version                 "3.16.3">
    474474<!ENTITY gtk-engines-version          "2.20.2">
Note: See TracChangeset for help on using the changeset viewer.