Ignore:
Timestamp:
04/09/2003 10:30:49 PM (19 years ago)
Author:
Larry Lawrence <larry@…>
Branches:
10.0, 10.1, 11.0, 11.1, 6.0, 6.1, 6.2, 6.2.0, 6.2.0-rc1, 6.2.0-rc2, 6.3, 6.3-rc1, 6.3-rc2, 6.3-rc3, 7.10, 7.4, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, lazarus, nosym, perl-modules, qt5new, systemd-11177, systemd-13485, trunk, upgradedb, v1_0, v5_0, v5_0-pre1, v5_1, v5_1-pre1, xry111/intltool, xry111/test-20220226
Children:
100a3e5
Parents:
036393e
Message:

part I, II, III, IV

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@839 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • general/prog/gcc2/gcc2-config.xml

    r036393e r8a0cee4  
    1010your requirements.</para>
    1111
    12 <para>If you only need the gcc-&gcc2-version; libraries, you may delete /opt/gcc2.</para>
     12<para>If you only need the gcc-&gcc2-version; libraries, you may delete
     13<filename>/opt/gcc2</filename>.</para>
    1314
    1415<para>Whenever you need to use gcc-&gcc2-version; instead of you system installed compiler,
Note: See TracChangeset for help on using the changeset viewer.