Opened 4 years ago

Closed 4 years ago

#10391 closed enhancement (fixed)

Currency scripts

Reported by: bdubbs@… Owned by: bdubbs@…
Priority: normal Milestone: 8.2
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

  • libusb-compat needs a tweak (but package is current)
  • jfs-utils - wait for SF to get their stuff together
  • a52dec - sourceforge...
  • libmpeg2 - sourceforge...

Change History (5)

comment:1 by bdubbs@…, 4 years ago

Owner: changed from blfs-book@… to bdubbs@…
Status: newassigned

comment:2 by bdubbs@…, 4 years ago

libusb-compat: book 0.1.5; latest 0.1

comment:3 by bdubbs@…, 4 years ago

  • doxygen: book 1.8.14; latest 1.3.3
  • llvm: latest 0

comment:4 by bdubbs@…, 4 years ago

libusb-compat needs a tweak (but package is current) -- fixed jfs-utils - wait for SF to get their stuff together -- OK a52dec - sourceforge... -- OK libmpeg2 - sourceforge... -- OK doxygen - seems OK now. llvm -- seems OK now.

comment:5 by bdubbs@…, 4 years ago

Resolution: fixed
Status: assignedclosed

Fixed at revision 19799.

Note: See TracTickets for help on using tickets.