Opened 17 years ago

Closed 16 years ago

Last modified 13 years ago

#1248 closed defect (fixed)

Firefox-1.0.2

Reported by: lizardo@… Owned by: blfs-book@…
Priority: normal Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc: Berndt.Matthias@…

Description

Version increment.

Change History (5)

comment:1 by Randy McMurchy, 17 years ago

Cc: Berndt.Matthias@… added

comment:2 by Randy McMurchy, 17 years ago

* Bug 1275 has been marked as a duplicate of this bug. *

comment:3 by Randy McMurchy, 17 years ago

bug_file_loc: http://ftp.mozilla.org/pub/mozilla.org/firefox/releases/1.0.1/http://ftp.mozilla.org/pub/mozilla.org/firefox/releases/1.0.2/
Milestone: future6.1
Priority: highnormal
rep_platform: OtherAll
Summary: Firefox-1.0.1Firefox-1.0.2

Version increment to 1.0.2

comment:4 by igor@…, 16 years ago

Resolution: fixed
Status: newclosed

comment:5 by (none), 13 years ago

Milestone: 6.1

Milestone 6.1 deleted

Note: See TracTickets for help on using tickets.