Opened 19 years ago

Closed 18 years ago

Last modified 13 years ago

#127 closed defect (fixed)

w3m-0.4.1

Reported by: larry@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc: iwanek@…

Description

Hold for Timothy's submission

Change History (9)

comment:1 by larry@…, 19 years ago

bug_file_loc: http://unc.dl.sourceforge.net/sourceforge/w3m/w3m-0.3.1.tar.gz
Resolution: fixed
Status: newclosed
Summary: w3mw3m-0.3.1

comment:2 by larry@…, 19 years ago

Resolution: fixed
Status: closedreopened
Summary: w3m-0.3.1w3m-0.3.2.1

Version Increment

comment:3 by billyoc@…, 19 years ago

bug_file_loc: http://unc.dl.sourceforge.net/sourceforge/w3m/w3m-0.3.1.tar.gzhttp://unc.dl.sourceforge.net/sourceforge/w3m/w3m-0.3.2.1.tar.gz
Resolution: fixed
Status: reopenedclosed

comment:4 by larry@…, 18 years ago

bug_file_loc: http://unc.dl.sourceforge.net/sourceforge/w3m/w3m-0.3.2.1.tar.gzhttp://unc.dl.sourceforge.net/sourceforge/w3m/
Resolution: fixed
Status: closedreopened
Summary: w3m-0.3.2.1w3m-0.4.1

comment:5 by larry@…, 18 years ago

Cc: chthon@… added

comment:6 by larry@…, 18 years ago

* Bug 306 has been marked as a duplicate of this bug. *

comment:7 by larry@…, 18 years ago

Milestone: futurepost-1.0

comment:8 by igor@…, 18 years ago

Resolution: fixed
Status: reopenedclosed

comment:9 by (none), 13 years ago

Milestone: post-1.0

Milestone post-1.0 deleted

Note: See TracTickets for help on using tickets.