Opened 20 months ago

Closed 20 months ago

Last modified 20 months ago

#13041 closed enhancement (duplicate)

mutt-1.13.3

Reported by: Douglas R. Reno Owned by: blfs-book
Priority: normal Milestone: 9.1
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

New point version

Change History (4)

comment:1 by Bruce Dubbs, 20 months ago

Resolution: duplicate
Status: newclosed

comment:2 by Douglas R. Reno, 20 months ago

Resolution: duplicate
Status: closedreopened

This is for the mutt mail client, not mutter :)

comment:3 by Bruce Dubbs, 20 months ago

Resolution: duplicate
Status: reopenedclosed

Duplicate of #13016.

comment:4 by Douglas R. Reno, 20 months ago

I apologize, I didn't notice that one

Note: See TracTickets for help on using tickets.