#13074 closed enhancement (fixed)

p11-kit-0.23.20

Reported by: Bruce Dubbs Owned by: Bruce Dubbs
Priority: normal Milestone: 9.1
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

New point version.

Change History (4)

comment:1 by Douglas R. Reno, 18 months ago

This seems to be a regression fix released based off an RPC fix

comment:2 by Bruce Dubbs, 18 months ago

Owner: changed from blfs-book to Bruce Dubbs
Status: newassigned

comment:3 by Bruce Dubbs, 18 months ago

0.23.20 (stable)

  • Revert "Fix RPC when length-s are 0" changes

comment:4 by Bruce Dubbs, 18 months ago

Resolution: fixed
Status: assignedclosed

Fixed at revision 22614.

Note: See TracTickets for help on using tickets.