Opened 15 months ago

Closed 15 months ago

Last modified 15 months ago

#13780 closed enhancement (fixed)

gjs-1.64.4

Reported by: Douglas R. Reno Owned by: Pierre Labastie
Priority: normal Milestone: 10.0
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

New point version

News
====

- Closed bugs and merge requests:
  * Fix CI failure caused by GTK4 update [!447, Philip Chimento]

Change History (4)

comment:1 by Pierre Labastie, 15 months ago

Owner: changed from blfs-book to Pierre Labastie
Status: newassigned

comment:2 by Pierre Labastie, 15 months ago

Resolution: fixed
Status: assignedclosed

Fixed at r23367

comment:3 by Bruce Dubbs, 15 months ago

Milestone: 9.210,0

Milestone renamed

comment:4 by Bruce Dubbs, 15 months ago

Milestone: 10,010.0

Milestone renamed

Note: See TracTickets for help on using tickets.