#13936 closed enhancement (fixed)

links-2.21

Reported by: Bruce Dubbs Owned by: Bruce Dubbs
Priority: normal Milestone: 10.1
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

New minor version.

Change History (3)

comment:1 by Bruce Dubbs, 11 months ago

Owner: changed from blfs-book to Bruce Dubbs
Status: newassigned

comment:2 by Bruce Dubbs, 11 months ago

RELEASE 2.21

  • Workaround for a crash on OS/2 caused by gcc3 bug
  • Updated Turkish translation
  • Fix a bug that textarea was broken if it immediatelly followed a list
  • Delete the 4-pixel border in Xwindow
  • Fix a bug that an image would not be properly resized sometimes

comment:3 by Bruce Dubbs, 11 months ago

Resolution: fixed
Status: assignedclosed

Fixed at revision 23668.

Note: See TracTickets for help on using tickets.