Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#140 closed defect (duplicate)

slrn-0.9.7.4

Reported by: billy@… Owned by: billy@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

LDFLAGS="-ldl" needed.

Attachments (1)

slrn2.patch (1.4 KB ) - added by billy@… 19 years ago.
corrects compile command and removes extra &&

Download all attachments as: .zip

Change History (5)

by billy@…, 19 years ago

Attachment: slrn2.patch added

corrects compile command and removes extra &&

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by highos@…, 19 years ago

Resolution: fixed
Status: closedreopened

comment:3 by highos@…, 19 years ago

Resolution: duplicate
Status: reopenedclosed

* This bug has been marked as a duplicate of 129 *

comment:4 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.