Opened 9 months ago

Closed 9 months ago

#14295 closed enhancement (fixed)

scour-0.38.2 (Python Module)

Reported by: Bruce Dubbs Owned by: Bruce Dubbs
Priority: normal Milestone: 10.1
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

New point version.

Change History (3)

comment:1 by Bruce Dubbs, 9 months ago

Owner: changed from blfs-book to Bruce Dubbs
Status: newassigned
Summary: scour-0.38.2scour-0.38.2 (Python Module)

comment:2 by Bruce Dubbs, 9 months ago

Version 0.38.2 (2020-11-22)

  • Fix another regression caused by new feature to merge sibling groups

comment:3 by Bruce Dubbs, 9 months ago

Resolution: fixed
Status: assignedclosed

Fixed at revision 23927.

Note: See TracTickets for help on using tickets.