Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#147 closed defect (fixed)

TeX-2.0.2

Reported by: billy@… Owned by: billy@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

Adding TeX to typesetting section

Attachments (1)

tex.patch (8.4 KB ) - added by billy@… 19 years ago.
Adds TeX-1.0

Download all attachments as: .zip

Change History (7)

by billy@…, 19 years ago

Attachment: tex.patch added

Adds TeX-1.0

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by larry@…, 19 years ago

* Bug 149 has been marked as a duplicate of this bug. *

comment:3 by highos@…, 19 years ago

Resolution: fixed
Status: closedreopened
Summary: TeX-1.0TeX-2.0.1

Version increment (2.0.1)

comment:4 by highos@…, 19 years ago

Summary: TeX-2.0.1TeX-2.0.2

Version increment (2.0.2)

comment:5 by larry@…, 19 years ago

Resolution: fixed
Status: reopenedclosed

comment:6 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.