Opened 11 days ago

Closed 5 days ago

#15166 closed enhancement (fixed)

libwpe-1.10.1

Reported by: Bruce Dubbs Owned by: Douglas R. Reno
Priority: lowest Milestone: 10.2
Component: BOOK Version: git
Severity: trivial Keywords:
Cc:

Description

New point version.

Change History (5)

comment:1 by Xi Ruoyao, 11 days ago

The only change is:

Fix the build with versions of Python older than 3.6

Should we make this WONTFIX?

comment:2 by Bruce Dubbs, 10 days ago

Priority: normallowest
Severity: normaltrivial

Let's go ahead and update it, but make it low priority.

comment:3 by Douglas R. Reno, 10 days ago

That package is less than 0.1 SBU, it shouldn't take long for whoever does it

comment:4 by Douglas R. Reno, 6 days ago

Owner: changed from blfs-book to Douglas R. Reno
Status: newassigned

comment:5 by Douglas R. Reno, 5 days ago

Resolution: fixed
Status: assignedclosed
Note: See TracTickets for help on using tickets.