Opened 19 years ago

Closed 18 years ago

Last modified 8 years ago

#153 closed defect (fixed)

exim-4.24

Reported by: billy@… Owned by: billy@…
Priority: highest Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc: iwanek@…

Description

Add exim to the server/mail section.

Attachments (1)

exim.patch (8.8 KB ) - added by billy@… 19 years ago.
adds exim-4.10 to server/mail

Download all attachments as: .zip

Change History (13)

by billy@…, 19 years ago

Attachment: exim.patch added

adds exim-4.10 to server/mail

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by billyoc@…, 19 years ago

Resolution: fixed
Status: closedreopened
Summary: exim-4.10exim-4.12

comment:3 by billyoc@…, 19 years ago

Status: reopenedassigned

Version increment, bug fixes.

comment:4 by billyoc@…, 19 years ago

Resolution: fixed
Status: assignedclosed

comment:5 by larry@…, 18 years ago

Resolution: fixed
Status: closedreopened
Summary: exim-4.12exim-4.14

comment:6 by larry@…, 18 years ago

Cc: chthon@… added

comment:7 by larry@…, 18 years ago

* Bug 305 has been marked as a duplicate of this bug. *

comment:8 by larry@…, 18 years ago

Resolution: fixed
Status: reopenedclosed

comment:9 by highos@…, 18 years ago

Resolution: fixed
Status: closedreopened
Summary: exim-4.14exim-4.20

Version increment (4.20)

comment:10 by larry@…, 18 years ago

Priority: highhighest

comment:11 by igor@…, 18 years ago

bug_file_loc: http://www.exim.org/
Resolution: fixed
Status: reopenedclosed
Summary: exim-4.20exim-4.24

comment:12 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.