Opened 20 years ago

Closed 19 years ago

Last modified 14 years ago

#200 closed defect (fixed)

OpenOffice 1.1.0

Reported by: tushar@… Owned by: tushar@…
Priority: highest Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc: alexander@…

Description

Attaching OpenOffice 1.0.1 files. Let me know if the format is ok.

Attachments (1)

openoffice.tar.bz2 (14.1 KB ) - added by tushar@… 20 years ago.
XML files

Download all attachments as: .zip

Change History (20)

by tushar@…, 20 years ago

Attachment: openoffice.tar.bz2 added

XML files

comment:1 by larry@…, 20 years ago

Resolution: fixed
Status: newclosed

comment:2 by tushar@…, 20 years ago

Resolution: fixed
Status: closedreopened
Summary: OpenOffice 1.0.1OpenOffice 1.0.2

Version Increment, let the games begin:)

comment:3 by tushar@…, 20 years ago

Status: reopenedassigned

comment:4 by tushar@…, 20 years ago

Owner: changed from blfs-book@… to tushar@…
Status: assignednew

comment:5 by tushar@…, 19 years ago

Status: newassigned

comment:6 by highos@…, 19 years ago

Summary: OpenOffice 1.0.2OpenOffice 1.0.3

Version increment (1.0.3)

comment:7 by larry@…, 19 years ago

Milestone: futurepost-1.0

comment:8 by highos@…, 19 years ago

Summary: OpenOffice 1.0.3OpenOffice 1.0.3.1

Version increment (1.0.3.1)

comment:9 by larry@…, 19 years ago

Priority: highhighest

comment:10 by tushar@…, 19 years ago

Version Increment (1.1-rc4)

comment:11 by tushar@…, 19 years ago

Cc: semzx@… added

comment:12 by tushar@…, 19 years ago

* Bug 351 has been marked as a duplicate of this bug. *

comment:13 by tushar@…, 19 years ago

Resolution: fixed
Status: assignedclosed
Summary: OpenOffice 1.0.3.1OpenOffice 1.1rc4

comment:14 by tushar@…, 19 years ago

Resolution: fixed
Status: closedreopened
Summary: OpenOffice 1.1rc4OpenOffice 1.1.0

Version Increment (1.1.0)

comment:15 by tushar@…, 19 years ago

Status: reopenednew

comment:16 by tushar@…, 19 years ago

attachments.isobsolete: 01

comment:17 by tushar@…, 19 years ago

Status: newassigned

comment:18 by tushar@…, 19 years ago

Resolution: fixed
Status: assignedclosed

comment:19 by (none), 14 years ago

Milestone: post-1.0

Milestone post-1.0 deleted

Note: See TracTickets for help on using tickets.