Opened 15 years ago

Closed 15 years ago

#2380 closed task (duplicate)

BOOK/INSTALL lists old DocBook XSL version

Reported by: Jeremy Henty Owned by: blfs-book@…
Priority: normal Milestone: 6.3
Component: BOOK Version: SVN
Severity: trivial Keywords:
Cc:

Description

BOOK/INSTALL lists old version of DocBook XSL Stylesheets (1.68.1 instead of 1.69.1)

Attachments (1)

00_install_01_versions (429 bytes ) - added by Jeremy Henty 15 years ago.
Update the required version of DocBook XSL Stylesheets

Download all attachments as: .zip

Change History (2)

by Jeremy Henty, 15 years ago

Attachment: 00_install_01_versions added

Update the required version of DocBook XSL Stylesheets

comment:1 by Randy McMurchy, 15 years ago

Resolution: duplicate
Status: newclosed

Closing as a duplicate of #2379

Note: See TracTickets for help on using tickets.