Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#265 closed defect (fixed)

xvid-0.9.2

Reported by: larry@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

Change History (7)

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by highos@…, 19 years ago

Cc: chthon@… added

comment:3 by highos@…, 19 years ago

* Bug 299 has been marked as a duplicate of this bug. *

comment:4 by highos@…, 19 years ago

Summary: xvid-0.9.0xvid-0.9.1

Version increment (0.9.1)

comment:5 by igor@…, 18 years ago

Summary: xvid-0.9.1xvid-0.9.2

Version increment (0.9.2)

comment:6 by iwanek@…, 18 years ago

Cc: chthon@… removed

comment:7 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.