Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#272 closed defect (fixed)

balsa depends on libgtkhtml

Reported by: vassilidzuba@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

balsa depends on libgtkhtml, and this is not indicated in the book

Change History (2)

comment:1 by billyoc@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.