Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#299 closed defect (duplicate)

xvid-0.9.1

Reported by: iwanek@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

xvid-0.9.1 is out the instructions need to be changed to build it:

cd build/generic && configure --prefix=/usr make make install cp ../../src/divx4.h /usr/include

Change History (4)

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by highos@…, 19 years ago

Resolution: fixed
Status: closedreopened

comment:3 by highos@…, 19 years ago

Resolution: duplicate
Status: reopenedclosed

* This bug has been marked as a duplicate of 265 *

comment:4 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.