Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#349 closed defect (fixed)

Packages depending on AFPL Ghostscript

Reported by: igor@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

Packages like xpdf and gsview that depend on AFPL Ghostcript can also use ESP Ghostscript instead. Dependecies should be modified for those packages so the reader knows she can choose AFPL or ESP.

Change History (2)

comment:1 by larry@…, 19 years ago

Resolution: fixed
Status: newclosed

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.