Opened 18 years ago

Closed 18 years ago

Last modified 13 years ago

#361 closed defect (fixed)

lesstif-0.93.94

Reported by: billyoc@… Owned by: billy@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc: lfsbill@…

Description

New version of lesstif, the Motif replacement.

Change History (10)

comment:1 by tushar@…, 18 years ago

Owner: changed from blfs-book@… to billy@…

comment:2 by billyoc@…, 18 years ago

Cc: lfsbill@… added

comment:3 by billyoc@…, 18 years ago

* Bug 377 has been marked as a duplicate of this bug. *

comment:4 by billyoc@…, 18 years ago

Status: newassigned

comment:5 by billyoc@…, 18 years ago

Resolution: later
Status: assignedclosed

comment:6 by tushar@…, 18 years ago

Milestone: future6.0
Resolution: later
Status: closedreopened

5.0 is out, reopen all bugs.

comment:7 by igor@…, 18 years ago

bug_file_loc: http://www.lesstif.org/
Summary: lesstif-0.93.91lesstif-0.93.94

Version increment

comment:8 by billyoc@…, 18 years ago

Resolution: fixed
Status: reopenedclosed

comment:9 by igor@…, 18 years ago

Verified.

comment:10 by (none), 13 years ago

Milestone: 6.0

Milestone 6.0 deleted

Note: See TracTickets for help on using tickets.