Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#4483 closed enhancement (duplicate)

ruby-2.1.0

Reported by: Fernando de Oliveira Owned by: Fernando de Oliveira
Priority: normal Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Change History (4)

comment:1 by Fernando de Oliveira, 9 years ago

Owner: changed from blfs-book@… to Fernando de Oliveira
Status: newassigned

comment:2 by Fernando de Oliveira, 9 years ago

Summary: ruby-2-1-0ruby-2.1.0

comment:3 by Fernando de Oliveira, 9 years ago

Resolution: duplicate
Status: assignedclosed

Duplicate of #4130.

comment:4 by bdubbs@…, 9 years ago

Milestone: current

Milestone current deleted

Note: See TracTickets for help on using tickets.