Opened 8 years ago

Closed 8 years ago

#4737 closed enhancement (invalid)

wpa_supplicant-2.1

Reported by: Fernando de Oliveira Owned by: blfs-book@…
Priority: normal Milestone: 7.6
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Change History (2)

comment:1 by Armin K, 8 years ago

That version is already in the book. It was you who updated it 14-02-2014

comment:2 by Fernando de Oliveira, 8 years ago

Resolution: invalid
Status: newclosed

Thanks. I was looking at BLFS-7.4, not svn.

Note: See TracTickets for help on using tickets.