Opened 17 years ago

Closed 17 years ago

Last modified 7 years ago

#735 closed defect (fixed)

udf-tools-1.0.0b3

Reported by: alexander@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc: Randy McMurchy

Description

Version increment.

Change History (5)

comment:1 by Randy McMurchy, 17 years ago

Cc: Randy McMurchy added

comment:2 by Randy McMurchy, 17 years ago

* Bug 923 has been marked as a duplicate of this bug. *

comment:3 by Randy McMurchy, 17 years ago

Text must be updated to comply with LFS-6.0.

comment:4 by igor@…, 17 years ago

Resolution: fixed
Status: newclosed

comment:5 by bdubbs@…, 7 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.