Opened 17 years ago

Closed 17 years ago

Last modified 13 years ago

#757 closed enhancement (fixed)

New format

Reported by: tushar@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: minor Keywords:
Cc:

Description

Change History (8)

comment:1 by macana@…, 17 years ago

To see the current new format you should go to: http://www.lfs-es.org/newxml The latest version of our stylesheet are under review and bug hunted. This stylesheets are more centered in the LFS Book. For the BLFS Book maybe some changes or additions could be needed. If you need help, ask me. I can work in a set of stylesheets adapted to BLFS, or assist you to create it.

comment:2 by macana@…, 17 years ago

Forgotten the previous comment. I have a mistaken about what was the propossed chages.

comment:3 by tushar@…, 17 years ago

* Bug 382 has been marked as a duplicate of this bug. *

comment:4 by tushar@…, 17 years ago

Milestone: future6.0

comment:5 by larry@…, 17 years ago

Resolution: later
Status: newclosed

All to be implemented in next release.

comment:6 by larry@…, 17 years ago

Resolution: later
Status: closedreopened

comment:7 by bdubbs@…, 17 years ago

Resolution: fixed
Status: reopenedclosed

This is basically done. There may be some tweaks still needed, but I'm closing for now.

comment:8 by (none), 13 years ago

Milestone: 6.0

Milestone 6.0 deleted

Note: See TracTickets for help on using tickets.