Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#798 closed enhancement (duplicate)

J2SDK-1.4.2_05

Reported by: LFS-User@… Owned by: blfs-book@…
Priority: lowest Milestone:
Component: BOOK Version: ~CVS
Severity: minor Keywords:
Cc:

Description

Version Increment (sub-version update)

Change History (3)

comment:1 by Randy McMurchy, 17 years ago

Summary: J2SDK-1.4.2_04J2SDK-1.4.2_05

Version Increment (sub-version update)

comment:2 by Randy McMurchy, 17 years ago

Resolution: duplicate
Status: newclosed

A new bug has been entered for the JDK-5.0 version increment. See http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1048 Closing this one.

* This bug has been marked as a duplicate of 1048 *

comment:3 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.