Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#838 closed defect (duplicate)

glib-1.2.10 needs patch for gcc-3.4

Reported by: bdubbs@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

The patch is available at patches/downloads/glib/glib-1.2.10-gcc34-1.patch

This is to document that the books needs to be updated.

Change History (2)

comment:1 by Randy McMurchy, 17 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 827 *

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.