Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#957 closed defect (duplicate)

cups-1.1.22

Reported by: Nico R. Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Version increment (1.1.21)

Change History (4)

comment:1 by Randy McMurchy, 17 years ago

Resolution: fixed
Status: newclosed

Updated BLFS to CUPS-1.1.21

comment:2 by igor@…, 17 years ago

Resolution: fixed
Status: closedreopened
Summary: cups-1.1.21cups-1.1.22

Version increment.

comment:3 by Randy McMurchy, 17 years ago

Resolution: duplicate
Status: reopenedclosed

See bug #1093 for an even further version increment

* This bug has been marked as a duplicate of 1093 *

comment:4 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.