Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#967 closed defect (fixed)

gedit has an optional dependency on aspell/pspell

Reported by: Nico R. Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Since gedit(-2.6.2) has an optional dependency on either pspell or aspell (pspell is outdated according to bug 276), we should add a link to the aspell page.

Change History (3)

comment:1 by Nico R., 17 years ago

dependson: 966

The book currently has gedit-2.6.1; I didn't test for this version, thus having this bug depend on bug 966.

comment:2 by Randy McMurchy, 17 years ago

Resolution: fixed
Status: newclosed

Added Aspell as an optional dependency of gedit

comment:3 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.