Opened 18 years ago

Closed 18 years ago

Last modified 8 years ago

#977 closed defect (duplicate)

nautilus-media-0.8.1

Reported by: Nico R. Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Version increment (0.8.1)

Change History (2)

comment:1 by Randy McMurchy, 18 years ago

Resolution: duplicate
Status: newclosed

BLFS is moving to GNOME 2.8. There will be no more updates to the GNOME 2.6 packages. See: http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1001

* This bug has been marked as a duplicate of 1001 *

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.