Opened 4 years ago

Closed 4 years ago

#9927 closed enhancement (invalid)

geocode-glib-3.24.0

Reported by: bdubbs@… Owned by: blfs-book@…
Priority: normal Milestone: 8.2
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

Not sure about this one. May be a currency script issue. The book now has version 3.25.4.1.

Change History (1)

comment:1 by Armin K, 4 years ago

Resolution: invalid
Status: newclosed

3.25.4.1 is latest version and newer than 3.24.0. I'll fix currency script

Note: See TracTickets for help on using tickets.