Opened 17 years ago

Closed 17 years ago

#1763 closed task (fixed)

linux-2.6.16.5

Reported by: ken@… Owned by: archaic@…
Priority: normal Milestone: 6.2
Component: Book Version: SVN
Severity: normal Keywords:
Cc:

Description (last modified by archaic@…)

Version increment to 2.6.16.5.

Change History (6)

comment:1 by Jeremy Huntwork, 17 years ago

Will look at this after udev_update is merged, which as of now, looks like it will be Thursday, April 13

comment:2 by Jeremy Huntwork, 17 years ago

Summary: linux-2.6.16.2linux-2.6.16.4

Updating the summary to be linux-2.6.16.4, as there's been another release since.

comment:3 by archaic@…, 17 years ago

Owner: changed from lfs-book@… to archaic@…
Status: newassigned

Kicking off a build now. Will be several hours before it's confirmed.

comment:4 by archaic@…, 17 years ago

Type: defecttask
Version: udev_updateSVN

comment:5 by archaic@…, 17 years ago

Description: modified (diff)
Summary: linux-2.6.16.4linux-2.6.16.5

comment:6 by archaic@…, 17 years ago

Resolution: fixed
Status: assignedclosed

Fixed in r7519.

Note: See TracTickets for help on using tickets.