Opened 3 years ago

Closed 3 years ago

#4286 closed defect (invalid)

6.32.1. Installation of Flex

Reported by: Anton Maisak Owned by: lfs-book
Priority: normal Milestone: 8.3
Component: Book Version: SVN
Severity: minor Keywords: Flex glibc
Cc:

Description

In the package installation used glibc-2.26. But the current version is 2.27.

First, fix a problem introduced with glibc-2.26:

Change History (1)

comment:1 by bdubbs@…, 3 years ago

Resolution: invalid
Status: newclosed

The statement is correct. the problem was introduced with glibc-2.26, not the current version.

Note: See TracTickets for help on using tickets.