Opened 3 years ago

Closed 3 years ago

#4324 closed task (worksforme)

8.4. Using GRUB to Set Up the Boot Process dublicate hint link

Reported by: Anton Maisak Owned by: lfs-book
Priority: low Milestone: 8.3
Component: Book Version: SVN
Severity: minor Keywords:
Cc:

Description

8.4.1. Introduction, first note.

For details, see the lfs-uefi.txt hint at http://www.linuxfromscratch.org/hints/downloads/files/lfs-uefi.txt.

hint - have the same link as the link after. Possible dublicate.

Maybe i will looks like

For details, see the lfs-uefi.txt hint.

Change History (1)

comment:1 by Bruce Dubbs, 3 years ago

Resolution: worksforme
Status: newclosed

Working as designed.

Note: See TracTickets for help on using tickets.