#4574 closed task (fixed)

libcap-2.31

Reported by: Douglas R. Reno Owned by: Pierre Labastie
Priority: normal Milestone: 9.1
Component: Book Version: SVN
Severity: normal Keywords:
Cc:

Description

New minor version

Change History (2)

comment:1 by Pierre Labastie, 19 months ago

Owner: changed from lfs-book to Pierre Labastie
Status: newassigned

From blfs trac, by xry111

     * primarily a documentation update (added link to bugtracker to man
        pages)
     * fix libpam.pc to not require libpsx.pc (linkage was intended to be
        optional)
     * changed the text format of the default output of getpcap (use
        --ugly if you want the old format)

comment:2 by Pierre Labastie, 19 months ago

Resolution: fixed
Status: assignedclosed

Fixed at r11730

Note: See TracTickets for help on using tickets.