Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#1085 closed defect (fixed)

PHP-5.0.3

Reported by: Dan.Osterrath@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

The currently used php version has a vulnerability (see URL) I suggest updating to php 5.0.3.

Change History (2)

comment:1 by igor@…, 17 years ago

bug_file_loc: http://www.hardened-php.net/advisories/012004.txt
Resolution: fixed
Status: newclosed
Summary: vulnerability in php 5.0.2PHP-5.0.3

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.